ウイルスバスター クラウドで「インストールは完了していません」(エラーコード:#1603,2033,0x00000000)と表示され、インストールが中断した場合の対処方法についてご案内します。
原因
ご利用のパソコンにウイルスバスター クラウドと競合するソフトウェアがインストールされている、または、パソコンがウイルスに感染している場合、本メッセージが表示されます。
対処方法
-
オンラインスキャンを実行します。
-
脅威を検出した場合、パソコンのウイルス感染の確認方法と感染時の対処方法をご確認ください。
脅威を検出しなかった場合、次のステップに進んでください。
-
競合ソフトウェアをアンインストールします。
-
ウイルスバスター クラウドのアンインストールツールを実行します。
-
再度ウイルスバスター クラウドをインストールします。
