突然ウイルスバスター クラウドのアイコンが消えてしまった場合の対処方法についてご案内します。
原因
本現象はウイルスバスター クラウドがバージョンアップ中の場合に発生します。
対処方法
ウイルスバスター クラウドのアイコンが消える前に、以下のポップアップ画面が表示されていなかったかを確認する
この画面は、バージョンアップの準備が整ったことを示すものです。
「今すぐバージョンアップ」をクリックするとバージョンアップが開始され、しばらくするとウイルスバスター クラウドのアイコンが消えます。
タスクトレイで「最新バージョンにバージョンアップしています」と表示されているかを確認する
ウイルスバスター クラウドのアイコンが消えた状態で、この表示になっている場合はバージョンアップが進行中ですので、そのまましばらくお待ちください。
※ ご利用環境によっては、30 分ほどかかる場合があります。
また、そのままお待ちいただくことで、以下のポップアップが表示されます。
このポップアップはバージョンアップが正常に完了していることを示しています。
ウイルスバスター クラウドのアイコンがデスクトップ上に表示されることを確認してください。
しばらく待ってもバージョンアップが終わらない場合
-
パソコンを再起動します。
-
Windows の「高速スタートアップ」機能を一時的に無効化し、パソコンを再起動します。
パソコンが再起動した後、ウイルスバスター クラウドのアイコンが表示されているかを確認してください。
アイコンが表示されていない場合、次のステップに進みます。
- Windows の「高速スタートアップ」機能を無効にする設定方法
※「高速スタートアップを一時的に無効化する(完全シャットダウン)」の項を参照してください。
- Windows の「高速スタートアップ」機能を無効にする設定方法
-
ウイルスバスター クラウドを再インストールします。
-
アイコンがない場合、ウイルスバスター クラウドを再インストールしてください。
アンインストールツールでウイルスバスター クラウドをアンインストールし、再度ウイルスバスター クラウドをインストールしてください。
- ウイルスバスター クラウド アンインストールツールの利用方法
- ウイルスバスター クラウド 無料バージョンアップ・インストール
- ウイルスバスター クラウド 月額版のインストール/バージョンアップ方法
※「ウイルスバスター 月額版 Windows」を選択してください。
