ウイルスバスター クラウドのシリアル番号を入力後、「問題が発生しました。しばらくしてからやりなおしてください」とエラーメッセージが表示される問題の対処方法についてご案内します。
原因
ウイルスバスター クラウドのシリアル番号を入力した際に「問題が発生しました。しばらくしてからやりなおしてください」というエラーメッセージが表示される場合があります。
この問題は、ネットワーク接続の一時的な不具合やサーバー側の問題が原因である可能性があります。
対処方法
まず、時間をおいて再度試みてください。数分から数時間後に再度シリアル番号を入力することで、問題が解決することがあります。
もし繰り返し同じエラーメッセージが表示される場合は、以下の手順をお試しください。
- インターネット接続を確認してください。
- 他のウェブサイトにアクセスできるかどうかを確認してください。
お問い合わせ窓口
上記の方法でも問題が解決しない場合、もしくは本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。
