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「同じアカウントで他のライセンスが有効化されています」のメッセージが表示され、ウイルスバスター トータルセキュリティの有効化ができない場合の対処方法についてご案内します。

「同じアカウントで他のライセンスが有効化されています」のメッセージ

対象製品

  • ウイルスバスター トータルセキュリティ スタンダード
  • ウイルスバスター トータルセキュリティ プレミアム

原因

パスワードマネージャーは一つのトレンドマイクロアカウントの配下に、一つのパスワードマネージャーしか利用できない仕組みとなります。

お客さまのトレンドマイクロアカウントはすでにパスワードマネージャーを利用している場合、新しいウイルスバスター トータルセキュリティを有効化することができないため、このメッセージが表示されます。


対応方法

既存のパスワードマネージャーと新しいウイルスバスター トータルセキュリティを同時に利用することは可能です。その場合は、以下いずれの対応をご検討ください。

  • 新しいトレンドマイクロアカウントを作成する
  • 別のトレンドマイクロアカウントでログインする

補足情報

  1. 既存のパスワードマネージャーに保存しているデータ(パスワード、プロフィール、セキュアメモ など)を自動的に新しいウイルスバスター トータルセキュリティに移行されませんので、必要に応じて手動で情報を移行してください。

  2. 既存のパスワードマネージャーはすでに定期購入を申し込んだ場合、下記のような画面が表示されます。ウイルスバスター トータルセキュリティを有効化後、以前ご利用しているパスワードマネージャーを利用しない場合、こちらを参照し、定期購入 / 更新の解約を実施してください。


お問い合わせ窓口

本件に関してご不明点などがございましたら、サポート窓口へお問い合わせください。